Freitag, 18. September 2015

Delphi und iOS9

iOS9 ist raus und "alle" Apps die mit Delphi XE7 & XE8 compiliert wurden müssen geändert werden.

Es reicht natürlich diese mit Delphi 10 neu zu compilieren. Für alle die kein Delphi 10 haben, gibt es hier eine Anleitung.

Keine Kommentare:

Kommentar veröffentlichen